14 lines
265 B
Text
14 lines
265 B
Text
distutils doesn't support --single-version-externally-managed
|
|
|
|
Index: setup.py
|
|
--- setup.py.orig
|
|
+++ setup.py
|
|
@@ -2,7 +2,7 @@
|
|
|
|
import sys
|
|
import unittest
|
|
-from distutils.core import setup, Command
|
|
+from setuptools import setup, Command
|
|
|
|
|
|
class Test(Command):
|