12 lines
314 B
Text
12 lines
314 B
Text
Index: CMakeLists.txt
|
|
--- CMakeLists.txt.orig
|
|
+++ CMakeLists.txt
|
|
@@ -291,7 +291,7 @@ add_flex_bison_dependency(SdfLex SdfParser)
|
|
|
|
################################################################
|
|
|
|
-find_package(SWIG REQUIRED 3.0)
|
|
+find_package(SWIG REQUIRED)
|
|
include(UseSWIG)
|
|
|
|
set(STA_SWIG_FILE app/StaApp.i)
|